285    22    2  

Utelampe som blinker

 8     0
Hat montert utelampe på terrassen med lyscelle. Når mørket faller på slås lyset på, som det skal, men deretter hele tiden å falle ut og inn med ca 10-15 minutters intervaller. Og det er ikke pæra!!
Noen som har en idé hva grunnen kan være?

HSt
   #1
 21 979     Sørum     1
Du lyser antagelig på sensoren så sensoren tror det er dag
TSt
   #2
 5 809     1
vil tro det er denne årsaken,   Kan kanskje løses ved å sette på noe som lager skygge ved siden av fotocellen. Men hvis de står rett mot hverandre er det vanskelig.  Er kabel til fotocellen slik at den evt kunne plasseres et annet sted ?

Men for å være helt sikker, når tenner så dekker du til hele fotocellen og ser om den da blir værende på.   Prøve eske på dagtid og få den til å tenne å bli værende på da har jeg forsøkt men strølys gjør at dette er litt usikkert så bedre å vente til at den tenner naturlig og så bare dekke den til for lys fra lyskilde(r)

Jeg forsøkte meg med sensor lampe et sted (slik med innebygget sensor på sokkel) men har var det for mye refleksjon i kuppel.  Men på en annen men litt liknende lampe så fungerer det bra. 
  (trådstarter)
   #3
 8     0
Har forsøkt alt som er foreslått her. Ingenting nytter. Lyset slås av og på ca hvert 10 sekund når mørket kommer. Gjentar at det IKKE er pæren. Kan det være noe med lampen?
HSt
   #4
 21 979     Sørum     0
I ditt første spørsmål skrev du minutter, er det sekunder du mener så kan det være at belastningen fra LED pære er så lav at fotocellen ikke takler det.

Vi tror du beskriver en lampe med separate fotocelle, det er ikke lampe med innebygd lys sensor du har ?

Prøv en eldre pære med større belastning, er det ok få byttet fotocellen i en som tåler LED
  (trådstarter)
   #5
 8     0
Ja, det var feil i mitt første innlegg. Det skal altså være sekunder. Sorry...
HSt
   #6
 21 979     Sørum     0
Ingen fare, det er fort gjort, du er ikke den første som av og til snubler når en skriver på et forum, en annen gang er det meg. Men som sagt problemet er hvis det er en egen fotocelle at strømtrekk fra LED er lavt og noen enheter virker ikke hvis strømtrekket er for lavt
TSt
   #7
 5 809     0
Det kan forsatt være den årsaken vi har beskrevet men for lav last er også en mulighet. Det var varierer hvor fort fotoceller skifter status. For å få bekreftet om det er problem med lav last kan du få prøvd dette hvis du finner en gammel vanlig pære noe sted og setter den inn midlertidig. Kanskje det er en gammel pære fortsatt i en bod e.l. som virker.

  (trådstarter)
   #8
 8     0
Du mener en vanlig pære uten fotocelle? Det har jeg allerede gjort og da står lyset på kontinuerlig.
Hvis jeg har forstått dette rett så menes det her at det kan finnes en fotocelle inne i selve lampa? ??
   #9
 2 423     Akershus     0
Du mener en vanlig pære uten fotocelle? Det har jeg allerede gjort og da står lyset på kontinuerlig.
Hvis jeg har forstått dette rett så menes det her at det kan finnes en fotocelle inne i selve lampa? ??


Sa du ikke at det var en pære med integrert fotocelle? Dersom det er tilfelle, har dette ikke noenting med hverken separat fotocelle eller belastning å gjøre. Problemet er med stor sannsynlighet at lampa er konstruert på en måte som gjør at for mye lys "beholdes" inne i lampa, dermed tror fotocella at det er dag. Er det mulig å sette et eller annet i veien slik at fotocellen ikke blir utsatt for annet enn naturlig lys?

En annen ting du kan prøve, som fungerte i mitt tilfelle, er å vri sokkelen slik at fotocellen endrer plassering. I et tilfelle jeg hadde, skjedde det samme som hos deg. Problemet skulle vise seg å være at sensoren stod inn mot veggen, og lyset fra lampa ble reflektert i veggen, og vips trodde sensoren at det var dag. Snudde sensoren ut mot mørten, og problemet forsvant

.Thag
Signatur
HSt
   #10
 21 979     Sørum     0
TS har vel ikke før nå indirekte bekreftet at det er
en sensor pære han bruker. Hvis han dekker til
sensor med alu folie skal jo lampen lyse kontinuerlig