263    14    0  

Blåser dårlig med varme

 3     0
en Toshiba daisekai a1 som blåser veldig dårlig med varme ved -4 og nedover.
Akkurat nå står den på 27 grader og klarer akkurat å holde 18 grader inne.
Filtrene er helt nye. Gassen ble sjekket søndag 10/01 og den var det den skulle vere.
Når jeg sjekker utedel for is, så er det en liten stripe langs hele radiatoren bare på midten. Ingenting verken i bunn el topp.
Jeg har lagt merke til at den ikke avrimer i det hele tatt fra 1700 til jeg legger meg kl 23.
Er heller ikke noe ising på innedel.
Kommer den nærmere null og over på pluss funker den som bare det med 60 grader i utblåset med Max temp og vifte på 3.

Er det noen som har vert borti dette?og har noen forslag,så mottas dette med stor takk.

HSt
   #3
 27 192     Lillestrøm kommune     0
Ok var kommentar om vifte på 3 som fikk meg til å tro at den sto på for lav fart.

Hva er temp i luften ut av varmepumpen ?

  (trådstarter)
   #4
 3     0
Har ikke målt den nå,men om søndagen var det -1 og da hadde den nesten 60 grader,da sto den innstilt på 25grader og viftehastighet på 4.
Målte nå med digitalt thermometer på viftehastighet 4 var temp på 34.
Utetemperatur nå er -4
   #5
 27     0
Har ikke målt den nå,men om søndagen var det -1 og da hadde den nesten 60 grader,da sto den innstilt på 25grader og viftehastighet på 4.
Målte nå med digitalt thermometer på viftehastighet 4 var temp på 34.
Utetemperatur nå er -4

Hva var den innstilt på da? Sett den på maks temp og viftehastighet på auto, bør være 45-50grader ut fra innedel
   #6
 5 984     Finnmark     0
Har ikke målt den nå,men om søndagen var det -1 og da hadde den nesten 60 grader,da sto den innstilt på 25grader og viftehastighet på 4.
Målte nå med digitalt thermometer på viftehastighet 4 var temp på 34.
Utetemperatur nå er -4

Hva var den innstilt på da? Sett den på maks temp og viftehastighet på auto, bør være 45-50grader ut fra innedel

Man måler ALDRI utblåsingstemp med vifte på auto( da vet man ikke hva den kjører med)! Med maks temp og maks vifte bør temp være over 50 grader, når det bare er minus 4 ute!

Sjekket gassen?? Det er nokså vanskelig uten å veie det, da må man tømme anlegget og fylle på igjen!
Signatur
TSt
   #7
 8 349     0
Pass på at enhet står i varmemodus ikke Auto. Håper virkelig ikke innerdelen iser, i så fall har den kjørt AC. Avrimning er for utedelen, det er den som evt iser ned. Ofte har varmepumper også en vifte modus, den bare sirkulerer luft uten å tilføre noe.

   #8
 326     Viken     0
Støvsuge/rense registeret på innedelen?
Signatur
   #9
 104     0
Å kun måle utblåstemperaturen forteller ikkje så mykje om tilstand på varmepumpen. Det som er interessant å vite er delta temp inn/ut av innedel. Inn temp måles på topp av innedel der luft suges gjennom filteret. Ut temp måles så nærmt utblåsvifte som mulig. Temp ut minus temp inn gir delta temp. Forutsatt at varmepumpen er skikkelig rengjort, kan en finne luftgjennomstrømning i varmepumpens dokumentasjon og beregne avgitt effekt. Har en også et plugin effektmeter å sette i stikket til varmepumpen, kan en se om COP er innenfor normalen også.