289    3    0  

Dårlig varme panasonic flagship 7.7kw

 1     0
Hei!
Har en panasonic flagship varmepumpe 7.7kw.
Den klarer ikke å holde varmen.Den vil ikke kjøre opp vifta.Har stilt vifta på max.Men den girer seg ikke opp.
Har renset filtere og rengjort varmepumpe.
Noen som har vært borti samme problem?

   #1
 21     0
Det minner meg om et problem jeg hadde på en liten fujitsu fra 2012 ifjor.

etter en stund i drift gikk plutselig viftehastigheten til et minimum og ytelsen gikk betraktelig ned selv om der var kaldt både inne og ute. Ikke ville den avrime heller slik at det bygget seg opp is utenfor. Det hjalp å skru den av og på, men etter litt var det tilbake igjen.

Jeg fikk kontrollert gass, men det var rikelig trykk. Jeg ga den i grunn opp og vurderte å bytte den ut, men den funket som kjøling gjennom sommeren. Men da jeg brukte den til varming fra høsten av igjen har ikke problemet kommet tilbake.

Fåglane må vite hva problemet var...
HSt
   #2
 21 465     Sørum     0
Er viftehastighet for lav så vil en uansett få lite varme. Noen enheter våkner i kjølemodus når en bytter batteri på fjernkontroll
   #3
 160     0
Hei!
Har en panasonic flagship varmepumpe 7.7kw.
Den klarer ikke å holde varmen.Den vil ikke kjøre opp vifta.Har stilt vifta på max.Men den girer seg ikke opp.
Har renset filtere og rengjort varmepumpe.
Noen som har vært borti samme problem?

Hei,

Det er vanskelig å gi deg et 100% svar fordi man ikke vet status på maskinene (inne og utedel) selv om de ikke er gamle.

Her anbefaler vi at du får utført en service på utedel og innedel. En servicearbeider vil kunne feilsøke seg frem til hva feilkilden er, dvs. kretskort, tempføler innedel eller kompresser (inkl. tilhørende komponenter).

Håper det ordnet seg selv om svaret kom 2 uker for sent Smile
Signatur