113    9    1  

NIBE Split HBS-05

 12     1
Hei,

Har nylig kjøpt et relativt nytt hus, tek17 286m2 totalt, med luft-til-vann gulvvarmesystem fra NIBE. Det er lagt opp med vannbåren varme i hele 1 etasje samt utleie leilighet på 80kvm. Systemet varmer også opp varmtvann. Har to stk høiax 300liter tanker stående, en til varmt vann og en til gulvvarmen.

Har skaffet meg nibe uplink med innstillinger og historikk. Har fulgt litt med på nibe uplink. Har en følelse av at tillegsvarmeren går stort sett hele tiden. Selv ved relativt varme dager, -10 til -5. fikk beskjed fra selger at annlegget var bra, å tillegsvarmen trengte ikke å komme på før det ble ned mot -15 - -20. Bor i Alta så det kan bli rimelig kaldt her.

Vi overtok huset i 3 desember, å vi dro på juleferie 20 desember. Da brukte vi 4561kwh fra 3 des til 31 desember. Syntes det var rimelig drøyt med forbruk. 

Prøvde i natt å senke till.varmen slik at den bare skal slå inn på -15 grader ute, men da sank temp i hus fra 36 grader til 30 grader å det ble bra kaldt i huset.

Regner med at till.varmeren drar en god del strøm? Tips om hva man kan gjøre for å få bedre kontroll over strømforbruket?


   #4
 4 065     0
Hvilken varmepumpe har du, hvor mange kW?


Har en mitshubisi på 8 kw max. Skulle ikke dette være nok?


Hmmm, ser ut som et anlegg fra Nibe og de har egne varmepumper?

Vi har ca 300m2 TEK-17 hus og de Nibe kaller en 12kW pumpe. Det er ikke nok under ca -7 grader uten tillegg. Derav litt skeptisk til 8kW, tror ikke det er nok uten tillegg nei.
  (trådstarter)
   #5
 12     0
Nei, det kan nok stemme det. Synes strømforbruket på huset har vært høyt til å være luft-vann varmepumpe.
Ligger på 163kwh i snitt i januar.

Hva ligger du på?
   #6
 4 065     0
Ca 115 kWh, men det er Oslo og ikke Alta. Men har to elbiler som står for ca 10 kWh om dagen.
   #7
 4 065     0
Hvilken temp har dere inne forresten? Vi ligger på 22 på oppholdsrom, 17 på soverommene.

Tror liksom ikke helt på 37 grader romtemp som systemet ditt viser 😁

  (trådstarter)
   #8
 12     0
Hehe nei, 37 grader stemmer nok ikke. Skjønner ikke helt hvor den temperaturen kommer fra. Har samme her, 22 grader i stue/kjøkken å noe lavere på soverommet.
   #9
 71     0
Det ser ut som temp. føler BT50 (romtemperatur) er koblet feil eller stilt inn feil. Den viser 38 grader her.

I tillegg så er det blankt på tilleggsvarme, og da er det godt mulig at den er på hele tiden da varmepumpe ikke ser at den øker noe?

Da blir cop veldig dårlig da tilleggsvarmen tar mesteparten av lasten.

Se om du kan finne ut om BT63 er koblet til eller om den er defekt?