577    11    6  

Kabeloverføringene fryser

 49     0
Idag merket jeg at flere av kabeloverføringene var frosset fast. Hva anbefaler folket å smøre disse med for å forhindre dette?

  (trådstarter)
   #2
 49     0
Wirene som styrer inn og utkobling av ting og tang på fresen.
   #3
 2 684     Vestlandet     1
Tror du kan bruke det meste. Bare det ikke blir for hardt i -20 C. Grease kan bli for stivt hvis det ikke er beregnet for det tror jeg. Jeg sprayer inn olje i enden av wirestrømpa. 5-56, wd40 eller første og beste jeg finner.
   #4
 4 114     Akershus (Follo)     2
Hvis det kommer fukt inn i kabelføringen vil den fryse uansett hva den er smurt med.
Man kan jo spørre seg hvilke himmelstrøk konstruktøren befinner seg i! Det er ikke en kabel på min, bare stenger.
Det beste når det først er slik er å oppbevare maskinen i garasje. Helst oppvarmet.
Det er vel noen gummismokker på endene av kabelføringene. Hold disse myke og tette. Da blir ialfall problemet mindre.

Du kan jo prøve låsolje. Den består av sprit som har en viss evne til å smelte is, og tynn olje. Den er også ganske penetrerende. Eller frostvæske. Det har jeg ikke prøvd, men i teorien skal den jo senke frysepunktet.
Signatur
  (trådstarter)
   #7
 49     0
Endte opp med WD40. Ser greit ut så langt, men får ta en skikkelig runde på de før fresen settes bort til våren.

   #8
 7 690     Bærum     2
Går nok greit, men den vil tørke bort etter hvert, så du bør nok smøre opp til våren.
  (trådstarter)
   #9
 49     0
Plukket av kabelen til innkobling av aggregatet for å smøre. Den ligger på badegulvet for å tine nå. Kjøpte Turtle wax låsespray/låseolje i går. Håper at den gjør nytten.
  (trådstarter)
   #10
 49     0
Oppdatering.

Etter å ha hatt i mye låsespray inni strømpa og lot den henge i noen timer så rant det ut endel vann så å bare la kabelen ligge på varmt gulv var ikke nok til å tørke den. Jeg helte i en brukbar mengde sykkelolje som skal holde seg flytende i lave temperaturer og lot den henge over natta. Da hadde oljen rent gjennom hele og den ble da montert. Nå er det bare å vente på litt skikkelig kulde for å se om problemet ble løst.

Sleit av øyet til tutvippekabelen igår. Fikk tak i en grov kabelsko som jeg lodda ledningen inni. Det fungerte idag, men hvor lenge det holder er det ikke så godt å spekulert i. Det var uansett ferd 20kr + litt loddetinn og strøm fremfor over 400kr for ny inkludert frakten.