267    14    0  

IVT-BOSCH

 9     0
Er det noken her som har erfaring med IVT-BOSCH bergvarmepumpe.I 2012 monterte eg 2  stk i husa til to av mine etterkomarar.   Etter 4,5 år streika den første.  Dette vart ordna på garantien.Ny ekspansjonsventil og kjølemedie,den ser ut til å fungere ,så langt.     I sommar,etter 6 år havarerte den andre. Alarmen seier svikt i kjølemedie ( Tilfeldig feil)  Har no fått pris på rep.----Ca 35000 kr .Servismann kan ikkje sei noke om orsaka??? Kan en ta sjansen å reparere uten å vite grunnen til havariet?  Begge anlegga er forsynt med 200 L akkumulator.  Alle filter er jevnleg kontrollerte uten å finne smuss.  Magnetfilter montert.

KE
   #1
 2 679     Hordaland     0
Alarmen sier ikke meg så mye. Er det sirkulasjon i brine og hvordan er temp inn og ut?
Varmer pumpen eller ikke?
Kan jo være luft i brine.
  (trådstarter)
   #2
 9     0
Kollekttortemp fell med 3-4 G . Heilt normalt. Luft i kollektor har ikkje forekome siden dei første 2 dagane etter at pumpa vart starta.Har heller aldri hatt andre alarmar før sommaren 18. Produserte på dette tidspunktet omtrent berre varmt forbruksvatn i tillegg til varme til golva på 2 bad-vaskerom og gang/vindfang. Borehol for Kollektor er på 140 m. Sommartemp. på brime 4-6 g. Oppvarma areal til daglig ca 120 m4 .Pumpetype IVT-BOSCH Greenline HE-7.
KE
   #3
 2 679     Hordaland     0
Du må nesten skrive hva som er problemet. Nekter den å gå?
  (trådstarter)
   #4
 9     0
Kompressor starter men temp. stig raskt for så å stoppe på høgtrykkspressostat.
KE
   #5
 2 679     Hordaland     0
Har du noe servicemeny på den, kanskje du kan tvangskjøre deler av varmepumpen og funksjonsteste litt og litt. Eksempelvis kan du da kjøre brine sirkulasjonspumpe for å se at det sirkulerer brine. Høres ut som noe krøll på selve varmepumpedelen uten at jeg tørr å sette fingeren på noe spesiellt.
Du kan også forsøke å google alarmen du får, gjerne den engelske utgaven av alarmmeldingen hvis den ikke har ett ID nummer.
  (trådstarter)
   #6
 9     0
Brinepumpe pumper som den skal,masse kondens vis en tek bort isolasjon på rør .Har gått inn på servismeny der en kan testkøyre brinepumpe. Starter å går fint på dei ulike hastigheitene. Temperaturfall i fordamper 3-4 g. Då er vel den ok.?? Eg trur sjølv at det manglar gass,eller at ekspansjonsventilen ikkje regulerer som den skal. Kan styringa ha svikta slik at den ikkje stoppar kompressoren i tide å dermed havarerer? Det var fleire lynnedslag i området på den tida feilen oppstod. Branni trafo ikkje langt ifrå huset.

  (trådstarter)
   #9
 9     0
Har vorte engstlig for at denne modellen av IVT-BOSCH har en svakhet som gjer at det vert problem seinare, sjølv om vi tek en stor kostnad på den etter berre 6 år .Ettersom vi har to maskiner av same modell i familien vil det vere økonomisk vanvidd vis det vert havari på maskin nr.2 også. Er her noken med erfaring/synspunkt?
   #10
 1 501     Norge     0
35000?
Du bør få ett anbud fra andre som kan feilsøke og tømme/fylle pumpen. Mener alle med f-gass sertifikat kan feilsøke til en viss grad.