237    9    2  

Vannbåren varme - hjelp

 2     0
I 2014 kjøpte vi et hus fra 2011 som har vannbåren varme, men nå gir det liten/ingen varme i huset. 

Selskapet som installerte vannbåren varme er avviklet og jeg ber nå forumet om hjelp. Jeg har lagt ved noen bilder som jeg håper hjelper til å forstå situasjonen og håper at noen kjenner til lignende løsning og kan komme med råd.

Kort fortalt så er det lite/ingen varme i gulvene. Når jeg kikker på termostatene så står de nesten alle på ca 20grader. Dette har kommet de siste dagene. 

For å forklare situasjonen så har jeg lagt ved noen bilder.

Har lagt ved seks bilder:
1. Oversiktsbilde over våtrom
2. Kraner og termostater
3. Termostat på varmtsvannsbereder (20grader)
4. Termostat på rør både den til høyre og venstre i bilde viser 20 grader
5. Vannbåren varme under trapp
6. Termostat vannbåren varme under trapp.

Vannbåren varme - hjelp - Oversiktsbilde varmtvannsbereder.jpg - BredeSkuldreVannbåren varme - hjelp - Bilde av kraner og termostater.jpg - BredeSkuldreVannbåren varme - hjelp - Nærbilde termostat pa° varmtvannsbereder.jpg - BredeSkuldreVannbåren varme - hjelp - Termostat til venstre.jpg - BredeSkuldreVannbåren varme - hjelp - Vannba°renvarme skap undertrapp.jpg - BredeSkuldreVannbåren varme - hjelp - Vannba°ren varme termostat under trapp.jpg - BredeSkuldre

Det er kaldt i huset, og vil gjerne ha hjelp råd på veien videre.

   #1
 1 491     Norge     1
Det ser ut til at det ikke er varme i tanken. Da er det å finne ut om elementet er ødelagt, eller om det er en sikring som er gåen. Overopphetingsvern etc.
   #2
 17 187     Akershus     1
Trykket i systemet synes å være 0, men også 2,4 bar?
Signatur
   #3
 2     0
1. Varmeelement eller sikring som er gåen: Er dette grunnet at termostaten på varmtvannsbereder står på 20 grader og 0mWS. Her kan jeg melde om at det er en endring på mWS, som nå står på 20. Vet ikke hva dette betyr, men er det håp for varmtvannsbereder?

2. Endret trykk i systemet: Jeg "fiklet" med noen av kranene, som fikk trykket til å gå fra 0 til 2,5. Nå er det på 1,8. Dette kan være relatert til endringen over (at mWS er endret fra 0 til 20).
   #4
 17 187     Akershus     0
Over den røde tanken står to ventiler i tandem, begge skal i normaldrift være stengt. Ved å åpne disse slipper du vann fra nettet inn i systemet slik at trykket stiger.

1 bar på manometer ved det røde ekspansjonskaret = 10 mWS (meter wannsøyle) på tanken. Den røde markørviseren antyder 2 bar som max driftstrykk. Dvs at det kanskje er nok med 1 bar ved kald oppstart.

Vær obs på om trykket i drift farer opp og faller fort mot null. Det indikererr tull med den røde ekspansjonstanken.

Temperaturen på tanken vil etter lang tid innta samme temperatur som rommet, her kanskje 20 grader dersom det ikke er varmetilførsel til elemetene.
Signatur
  (trådstarter)
   #5
 2     0
Takk for god informasjon. Trykket på den røde ekspansjonstanken har vært stabilt på 1,8 den siste timen. Jeg har nå redusert trykket til 1,4.

Jeg merker at kobberrøret fra midten av varmtvannsberederen til toppen av berederen er nå varm. Jeg håper i mitt stille sinn at dette betyr at systemet er på vei til varme seg opp, men om dette er et falskt håp så ringer jeg hjelp i morgen.
   #6
 1 491     Norge     0
Termometeret på tanken skal jo stå på 40+, så det må gjøres noe for å få tempen opp. Bak hvit plast deksel kan det være en poppet temp. sikring som kanskje kan resettes. Ellers som sagt elementet.
Trykket synker jo da tempen synker....
   #7
 17 187     Akershus     0
Tynt rør og ventil til høyre for ekspansjonstanken er kald forbruksvann inn til spiral i tanken. Lunka vv kommer ut litt lenger opp og går til blandeventil på toppen av tanken. At det blir varmt her tyder bra, men det blir mer tydelig om du tapper litt vv.

Over ekspansjonskaret litt til høyre står en konstruksjon som minner om en hane. Dette er en bobleutskiller. Den forsøker etter beste evne å lufte ut luftbobler fra kjelevannet.

Over denne en treveis termostatstyrt blandeventil. Via et tynt kapillærrør måler den temperaturen litt over sirkulasjonspumpa og holder vanntemperaturen her mest mulig konstant.

Signatur

   #8
 2     0
Hei,

Jeg har fått diskutert situasjonen med fagfolk fra Oso Hotwater i dag og i kveld på telefon. Etter noe feilsøking så feilen funnet, og jeg må bytte kolbe. Håper på en snarlig visit av en teknikker for det er lite hyggelig med et TEK10 hus bygget med hensyn på vannbåren varme og så være uten varme. Godt det ikke er mer minus grader.
   #9
 17 187     Akershus     0
Bluseman traff med kommentar #1.
Signatur