4 010    9    0  

Sikring går ustanselig...

 4     Telemark     0
Driver å pusser opp en stue. I den anledning skrudde(gml. type) jeg ut sikringene(2 stk) til aktuell kurs.

Når sikringene skrues inn igjen, går den ene med det samme. Det dreier seg ikke om overbelastning, så det må være en feil. Det rare er at jeg ikke har gjennomført arbeid som skulle tilsi feil. Kan det tenkes at det er selve sikringholderen?

   #1
 21 481     Enebolig     0
Du har nok en kortslutning på kursen. Feilen kan også ligge i tilkoblede apparater. Trekk ut alle apparater fra stikkontaktene og prøv igjen.
  (trådstarter)
   #2
 4     Telemark     0
Ja, kortslutning er det som slår meg også. Imidlertid veldig rart, da den eneste forandring som er gjort, er at ledning fra en stikkontakt er fjernet. Dette var en ledning som gikk fra en stikkontakt til en annen, og denne er valgt å kutte ut.
   #3
 22 342     Akershus     0
Begyn med å sjekke kontakten der arbeidet ble gjort, DVs kuttingen v ledningen
   #4
 21 481     Enebolig     0
Hvordan ble det kuttet da? Rett av er som regel en dårlig idè, lederene må splittes og isoleres.
  (trådstarter)
   #5
 4     Telemark     0

Begyn med å sjekke kontakten der arbeidet ble gjort, DVs kuttingen v ledningen


Det er det første som ble gjort. Lurte på om det kunne være en kortslutning i selve stikkkontakten, så har også testet å koble fra den stikkontakten der ledningen ble fjernet.
   #6
 21 481     Enebolig     0
Det kan være mye rart. I enkelte eldre anlegg kan forskjellen på kortslutning og tilsynelatende "feilfritt" anlegg være et spark i veggen.
   #7
 22 342     Akershus     0
Anlegg med flettete kabler og gummi som er like elastisk som knekkebrød.

   #8
 624     Bergen     0
Prøvde du å koble ut alle apparater?

-Jeg kan ikke skru inn stuesikringene mine med pc'en tilkoblet.... Wink
   #9
 23 527     Akershus     0
KULO-kabel? (Metall ytterst og "rynkete" i svingene)
Signatur