235    8    2  

Sort gugge på kobberet på avmantlet PN-kabel

kip
 261     Vestfold     0
Hadde en elektriker på besøk for å skifte noen taklamper til nye og legge opp noen nye stikk.
Da han "klippet" og avmantlet PN-kabelene var det en slags sort gugge som hang igjen flekkevis på kobberet som ble avmantlet.

Det kan umulig være overbelastning i og med det var på alle steder, også der gamle lamper som knapt har trukket 100W har vært tilkoblet. Isolasjonen var helt fin på utsiden. Noen steder kunne det virke som om gugga hadde tytet litt ut også, det isoleringen sluttet. Var en ekstra "sort ring" ved overgangen der isoalsjonen var kappet bort.

Gugga var sort av farge både på hvit, sort og gul/grønne ledere. Det elektriske anlegget er fra 1987.
Det ble gnudd av med isopropanol slik at kobberet som var avmantlet ble rent, men hva i all verden er dette for noe?

Noen som har vært borti dette, er dette en kjent issue?

   #1
 1 343     klippdalen     0
eneste gangen(e) jeg har sett kobber blitt svart er på jordforlagte coax kabler som har trekt vann.

da starter skjermen først å bli grønn. så går den over til å bli svart.

men fuktproblemer har du vel sikkert ikke på plassen?
   #2
 951     Trøndelag     0
Det er ikke isolasjonen som har vært varm da? Veldig vanlig ifm taklamper, hadde det i hele huset her da vi tok over. Var ledningene fortsatt myke og føyelige?
kip
  (trådstarter)
   #3
 261     Vestfold     0
Jeg tviler på det er varme. Da må noen ha plugget inn noe ekstremt krevende i absolutt alle (siste) stikkontakter i på alle kurser. Det er ikke dårlig tverrsnitt heller, stikkontaktene er her fine og ledningene er ikke stive eller sprø, men myke.

Det er heller ikke fukt der de ligger.

Det virker rett og slett som er reaksjon mellom innsiden av isolasjonen og kobberet. "Gugge" var vel ta i, men det er en sort misfarging i allefall. Litt gnukking på kobberet med teknisk sprit virker å være det man kan gjøre, men hadde vært interessant å vite hva det er for noe.
   #4
 951     Trøndelag     0
Jeg tviler på det er varme. Da må noen ha plugget inn noe ekstremt krevende i absolutt alle (siste) stikkontakter i på alle kurser. Det er ikke dårlig tverrsnitt heller, stikkontaktene er her fine og ledningene er ikke stive eller sprø, men myke.

Da du skrev taklamper så tenkte jeg takplafonder, men det trenger ikke å være rett. Min erfaring er at varmen fra en 60W pære i en plafond ødelegger PN over tid, men typisk blir da isolasjonen stiv og sprø.
   #5
 3 128     I huset mitt     0
Det kan umulig være overbelastning i og med det var på alle steder, også der gamle lamper som knapt har trukket 100W har vært tilkoblet.

Hvis det er slik på alle koblingspunkter i rommet, så er det nok lite sannsynlig at alle punktene har blitt stående i varme over tid.

Det høres mere ut som korrosjon av noe slag.
Ting å vurdere; Tidvis fukt/kondens i koblingsboksene? Galvanisk korrosjon?
kip
  (trådstarter)
   #6
 261     Vestfold     0
Det høres mere ut som korrosjon av noe slag.
Ting å vurdere; Tidvis fukt/kondens i koblingsboksene? Galvanisk korrosjon?  


Etter å ha gått over flere punkt har jeg funnet ut at det er noe ulikt "rammet". Jeg kjenner også på de mest rammede punktene at det siger kald luft ut fra K-røret. Mistenker derfor at det er snakk om en form for kondens som har skjedd på de kalde kobberlederne (som har blitt kjølt ned av det kalde trekket) når varmere luft har truffet disse.

Er trikset å tette k-rørene med "en plugg" Tec7 kanskje? Eller er det andre mer egnede metoder noen har tips om?
   #7
 3 128     I huset mitt     1
Der har du nok synderen ja.

Bør gå fint med eks Tech-7 ja, jeg bruker ofte bare en dært pistolskum som ekspanderer så pent rundt ledningene.
Poenget er jo å tette.Cool

   #8
 21 878     Akershus     1
Du kan jo forsøke en plugg med gladpack plastfolie. Letter å få ut om en skal trekke om. Det behøver ikke være vanntett, bare en effektiv vindstopper. I den grad du har oversikt, forsøk å tette øverste ende av røret.
Signatur