336    12    1  

Spenning med begge sikringer ute..

 159     Bergen     0
Heisann folkens. Elektrisitet er skummelt gitt. Har kjøpt rekkehus fra 1984 og skulle henge opp taklampe i stuen i helgen. Det var et festepunkt med sukkerbit i taket så jeg tenkte at det var bare å henge den opp. Det skal jo være lov å gjøre selv. Det er skrusikringer så jeg skrudde ut begge for kursen. I mitt amatørhode tenkte jeg at når begge sikringene var ute så skulle kursen være helt isolert. Likevel pep det for spenning på spenningsvarsleren. Så målte jeg spenning mellom fasene og den var ca 110V AC. Er dette normalt? Skrudde ut 3 andre kurser, men ingen forandring. Jeg skrudde så ut alle 3 hovedsikringene og da forsvant spenningen. Er det sånn det skal være eller har jeg noe feil på installasjonen?


HSt
   #1
 26 542     Lillestrøm kommune     0
Du har ikke tatt rett sikring, men med enpolet bryter av så er det spenning kun på den ene lederen
   #2
 20 067     Akershus     0
Måling med høyohmig voltmeter kan også gi rare avlesninger.
Om det her er en feil, eller en målefeil er ikke enkelt å avklare.
Signatur
HSt
   #3
 26 542     Lillestrøm kommune     0
Du får normalt Ikke så høye verdier som 110V med kun flytende ledere
  (trådstarter)
   #4
 159     Bergen     0
Bryteren har vært på hele tiden.

Merker at det er noe med kurs 4 og 5 som ser ut til å være krysset. Avhengig av hvilke av de 4 sikringene jeg tar ut så får jeg 235V, 170V, 25V, 18V og 0.3V mellom fasene. Regner med at 0.3V er når det er helt spenningsfritt. Jeg kunne ta ut den nederste fra kurs 5 og øverste fra kurs 4 og likevel ha 235V.
TDJ
   #6
 1 617     Asker      0
Som KjellG sier; dersom en ledning "svever" uten terminering i noen ende kan det bygges opp statisk ladning. Dersom det benyttes et voltmeter med høy impedans "tapper" ikke dette ledningen for ladning og man måler en (svært) vilkårlig spenning. Enkleste måten å sjekke om det er reell spenning dersom man ikke har peiling er å kortslutte ledningene.... gnistrer det blått og sikringer går.., ja da stod det spenning på.. Angel.

Signatur
HSt
   #7
 26 542     Lillestrøm kommune     0
Lage lysbuer i lampetilkobling er ikke lurt, 25 18 og 0.3 er trolig uten spenning

   #8
 20 067     Akershus     0
Hvis det er stikkontakter på kursen, sett på en last her og se om spenningen i taket faller til null.
Signatur
HSt
   #9
 26 542     Lillestrøm kommune     0
Ja lurt, nå kan feilen være at faseledere på kurs og nabokurs er krysset så TS må sjekke begge ledere på begge kurser, de kan jo også være sammenkoblet
   #10
 20 067     Akershus     1
Et sted: kontoret ble kaldere og kaldere så de satte opp termostaten. Lenger ned i korridoren, kontoret ble ulevelig varmt og de satt ned termostaten... ... ... !
Signatur