114    7    0  

Sikring går med jordfeil når komfyr plugges i kontakt

 4     0
Flyttet inn i eldre hus og satt en Bosch HCE778323U (Induksjon) på 20A-kurs som også har oppvaskmaskin. Forsøker å ikke kjøre begge deler samtidig, men i dag kjørte barna oppvaskmaskin, to kokeplater og komfyren samtidig og sikringen gikk og markerer med jordfeil (se bilde).

Sikring går med jordfeil når komfyr plugges i kontakt - 67D034A7-2A4A-4301-B11E-8F7C1007BF3C.jpeg - Steinrf76


 Når jeg koblet komfyrens støpsel fra kan sikringen kobles til uten feil. Umiddelbart når støpsel fra komfyr kobles til løser sikring ut med jordfeil-indikasjon.

Jeg har forsøkt å koble fra varmeelementer i komfyren før støpsel er satt tilbake uten endring. Sikring går umiddelbart både når overvarme og undervarme og begge er koblet fra. 

Jeg lurer på om det kan være stikkontakten eller støpsel som er gåent. Er dette noe jeg kan bytte selv eller må jeg ha elektriker? Kan det være noe annet? Noen reléer som er røket f.eks? (Ledning som går videre fra komfyrkontakten er ikke i bruk så vidt jeg klarer å se.)
Sikring går med jordfeil når komfyr plugges i kontakt - F63AF763-AB86-415E-9264-42FA8AB986B9.jpeg - Steinrf76


Håper på bistand. (Frokost med amerikanske pannekaker og bacon og lønnesirup gikk i vasken så krisen er stor som dere skjønner) 


TBL
   #1
 252     Lørenskog     0
Det kan være flere små jordfeil som fører til at når komfyr kobles til går sikringen.

Ta ut kontakten til oppvaskmaskin? Se det hjelper? 

Som en test, koble komfyr på en annen kurs?
Må ikke brukes annen kurs, med lavere strømstyrke fast, vil føre til overbelastning.

Defekt sikring kan også være feilen.
  (trådstarter)
   #2
 4     0
Hjelper ikke å koble fra oppvaskmaskin.

Vanskelig å få til annen kurs, men jeg kan prøve kontakten til oppvaskmaskinen og se om det gir noen forskjell.
HSt
   #3
 32 040     Lillestrøm kommune     0
Nå bør jo ingen enhet være på selv om stikken settes inn så jordfeil på varmeelement burde egentlig slå ril før en setter på stekovn

Men det kan jo selvfølgelig være en polete brytere men det synrs jeg er litt rart valg

Ledningen har ikke kommet i klem noen gang ?
  (trådstarter)
   #4
 4     0
Godt innspill. Det blinker i lysene på platetoppen når den kobles til strøm (hvis jeg har løftet opp sikringen igjen før jeg setter i støpselet)

Usikker på ledningen siden komfyren er kjøpt brukt.
  (trådstarter)
   #6
 4     0
Potensielt. Har fungert her i flere uker…

Tenker du det fortsatt kan ha vært en kjent feil?
HSt
   #7
 32 040     Lillestrøm kommune     0
Hadde ikke fått med med meg at den hadde virket etter salg/flytting

På jobb hadde vi en kabelfeil på et instrument når vi feilsøkte så forsvant feilen og den dukket opp først 2 år etterpå. etter å ha kuttet av litt av kabel og terminert den på nytt så forsvant feilen for godt