#3131
 43     Oslo     0
Takventilator....Oppdatering
Til info for andre som måtte ha samme problem. Vi «hacket hele dritten, la inn en dimmeaktuator som styrer lyset på vanlig måte fra Xcomfort. Ble veldig bra!
Så går ventilasjonen i huset på en bryteraktuator og så er vi på G, simsalabim.
PS. Jeg hadde en høyt kvalifisert elektriker til å koble inne i Miele sin ventilator. Han var IKKE imponert over koblingene der inne...

Fokus

   #3132
 8     0
Jeg gjør en elementær feil, men finner ikke helt ut hva jeg gjør galt, hjelp? Jeg har programmert aktuatorer i forskjellige soner i huset (først via USB grensesnitt) Bruker nå X1 og google home, men jeg sliter med å få satt riktig navn på aktuatorer Tongue Når jeg sier "lys sofa", så slås lys på over "stoler"... hmmm, hvor endrer jeg dette?


Christoffer
   #3133
 8     0
Jeg gjør en elementær feil, men finner ikke helt ut hva jeg gjør galt, hjelp? Jeg har programmert aktuatorer i forskjellige soner i huset (først via USB grensesnitt) Bruker nå X1 og google home, men jeg sliter med å få satt riktig navn på aktuatorer Tongue Når jeg sier "lys sofa", så slås lys på over "stoler"... hmmm, hvor endrer jeg dette?


Christoffer


Oppdatering: Dette er løst!
   #3134
 8     0
Hei

Nettopp kjøpt meg en google home enhet og prøver å konfigurerer Sensio Smarthus i denne.
Følger da oppsettet som Sensio selv har publisert, men problemet er bare at Sensio Smarthus ikke finnes inne i oversikten over kompatible enheter. Noen som kjenner til problemet, eller vet om Sensio Smarthus er fjernet fra Google Samarbeid igjen? Finner ikke noe på Sensio om dette annet enn hvordan man legger til sensio i google home, som da ikke går..

Prøvde å søke etter lignende problemstilling her men fant ikke noe via søk..


Samarbeidet mellom Google og Sensio er ikke 100% klart, så det er enda i betaversjon. Ta kontakt med Sensio support og gi dem din epostadresse, så legger de deg til "prøveordningen" Smile fungerer veldig fint hos meg!
   #3135
 47     Buskerud     0
Jeg finner ikke ut hvordan jeg oppdaterer RF modul fra 2:15 i MRF til 2.21

Jeg har rett korrekt modul i SHC


Den store xComfort – SHC – Sensio tråden -  - Runnerboy
Den store xComfort – SHC – Sensio tråden -  - Runnerboy

Noen som vet hvordan dette gjøres ?
   #3136
 1 043     Skedsmo     0
Jeg finner ikke ut hvordan jeg oppdaterer RF modul fra 2:15 i MRF til 2.21


Noen som vet hvordan dette gjøres ?


Høyreklikk på SHC i MRF og velg les inn komponent på nytt.
Signatur
   #3137
 128     Ålesund     0
Har noen testet CPAD-00/216 Wireless Ventilation? Er dette nytt produkt, eller er det noe jeg bare ikke har fått med meg? Lurer på om jeg kan benytte denne til å styre min flexit ventilasjon mellom lav, normal og høy?

Har noen testet CPAD-00/216 Wireless Ventilation? Er dette nytt produkt, eller er det noe jeg bare ikke har fått med meg? Lurer på om jeg kan benytte denne til å styre min flexit ventilasjon mellom lav, normal og høy?


Den har vært i salg i Nederland i noen år. Det er en modifisert persienne aktuator med ferdig-programmert kobling mot bryteren med viftesymboler. Sjekket litt med Eaton Europa i fjor og det skal la seg gjøre å bruke denne mot Fleksit. Jeg har det på to-do listen min for senere i år.


Fikk noen av dere gjort dette? Jeg kjøpte denne i dag da jeg ble fortalt på Elektroimportøren at denne skulle fungere med min Flexit ventilator (av, 1, 2 og 3). Men når jeg ser på koblingen her så forstår jeg ikke helt hva som skal kobles hvor.

https://www.flexit.no/globalassets/catalog/documents/26567_man_94031_norwesco.pdf <--- det er styringen jeg bruker i dag. Hadde 1 ledning koblet til P, en til 1 og en til 2.

Prøvde å koble den som var P til L, 1 til M og 2 til H nå, men det ser ikke ut til å fungere i det hele tatt. Enten det eller så er det den trådløse bryteren som ikke fungerer. Og ja, jeg tok av plastbiten på batteriet. Grin

   #3138
 263     Ved siden av naboen     0
Fikk noen av dere gjort dette? Jeg kjøpte denne i dag da jeg ble fortalt på Elektroimportøren at denne skulle fungere med min Flexit ventilator (av, 1, 2 og 3). Men når jeg ser på koblingen her så forstår jeg ikke helt hva som skal kobles hvor.

https://www.flexit.no/globalassets/catalog/documents/26567_man_94031_norwesco.pdf <--- det er styringen jeg bruker i dag. Hadde 1 ledning koblet til P, en til 1 og en til 2.

Prøvde å koble den som var P til L, 1 til M og 2 til H nå, men det ser ikke ut til å fungere i det hele tatt. Enten det eller så er det den trådløse bryteren som ikke fungerer. Og ja, jeg tok av plastbiten på batteriet. Grin

Du må koble N til N, L til L, M til 2 og H til 3 i koblingsboksen.
   #3139
 128     Ålesund     0
Fikk noen av dere gjort dette? Jeg kjøpte denne i dag da jeg ble fortalt på Elektroimportøren at denne skulle fungere med min Flexit ventilator (av, 1, 2 og 3). Men når jeg ser på koblingen her så forstår jeg ikke helt hva som skal kobles hvor.

https://www.flexit.no/globalassets/catalog/documents/26567_man_94031_norwesco.pdf <--- det er styringen jeg bruker i dag. Hadde 1 ledning koblet til P, en til 1 og en til 2.

Prøvde å koble den som var P til L, 1 til M og 2 til H nå, men det ser ikke ut til å fungere i det hele tatt. Enten det eller så er det den trådløse bryteren som ikke fungerer. Og ja, jeg tok av plastbiten på batteriet. Grin

Du må koble N til N, L til L, M til 2 og H til 3 i koblingsboksen.


Det fungerte! Grin

Skulle legge til en ekstra bryter her nå, men det var vanskeligere enn antatt. Finner ikke bruksanvisning noe sted på hvordan man gjør dette. Prøvde å trykke en gang på Prog, og så trykke på bryterne på den nye bryteren, og alle mulige kombinasjoner jeg kunne tenke meg. Men det eneste jeg ser ut til å ha fått til er at alle bryterne fungerer som bryter 1 på den bryteren som fulgte med i pakken.

Søkt som en gal på nettet nå, og den eneste siden jeg finner hvor de i det hele tatt henviser til at man kan paire flere brytere er en side hvor man må sende inn et skjema for å få tilgang til videoer som viser dette.

Noen som kan hjelpe meg her? Smile

EDIT: Manualen til aktuatoren viser CTAA-01/01 og CTAA-02/01 som brytere, men den som følger med (og den jeg kjøpte ekstra) er CTAA-02/04. Jeg fant videoene for å paire her, men det ser ikke ut til å hjelpe. Jeg trykker på prog på aktuatoren, deretter trykker jeg på bryteren oppe til venstre på bryteren. Da er den pairet. Men det eneste som fungerer er å sette viften i minste hastighet. På bryter 3-4 så virker det som om den setter opp hastighet, men så går direkte ned til laveste hastighet igjen umiddelbart.