#3551
 19     0
Noen som kan bidra her ?
Hei fikk installert en Frico trinnløs takvifte og ønsker og styre den via Sensio på vår Iphone

Finner den i MRF programmet, men får kun til og slå den av og på (kun full hastighet)

Hvordan settes dette opp i MRF slik at vi kan styre den trinnløs og også kunne snu den slik at den går andre veien også ?

TrondL

   #3552
 1 938     Sørlandet     0
Vurderer å anskaffe meg en slik xcomfort bridge. Men ikke alle aktuatorene her er de nye led smart. Da jeg ovwrtok boligen for 5 år siden var det allerede mye xcomfort innstallert. Uvisst alder men lite av de første bryterne.

Spørsmålet er hvor langt tilbake kan jeg regne med at bridgen er kompatibel? Tror de nye er 3.gen stemmer det? Og når kom 2.gen?
   #3553
 2     0
Hei,

Lurer på om noen har forslag til feilsøking til meg?

Jeg har et OK størrelse anlegg med SHC, og blant annet en 12-kanals aktuator(?) for varmestyring.
Her har jeg 7 kurser som igjen skal styres av 5 RCT fra Eaton.

Problemet jeg har er at 2-3 av RCT til stadighet faller tilbake på frostsikring, og dermed egentlig ikke åpner opp kursene for oppvarming.

Forsøk på feilsøk som jeg har gjort;

* Slette koblingen til SHC og trekke ny forbindelse på nytt datapunkt
* Sette riktig modus på selve RCT --> faller tilbake på frostsikring etter noe tid
* I appen viser den korrekt modus aktivert --> komfort selv om den fysiske RCT viser frostsikring

Så problemet er altså at den fysiske RCT komponenten faller tilbake til frostsikring, og virker å overstyre hva SHC / app sier at den skal være.

I SHC så ser det ut som at alle RCT mottar og sender beskjeder. Det rapporteres inn regelmessig temp/lys/fuktighet mv. Så fra mitt ståsted synes det som om det er kommunikasjon toveis mellom RCT og SHC.

Alle forslag til feilsøk/løsning mottas med stor takk.
   #3554
 2     0
Hei,

Lurer på om noen har forslag til feilsøking til meg?

Jeg har et OK størrelse anlegg med SHC, og blant annet en 12-kanals aktuator(?) for varmestyring.
Her har jeg 7 kurser som igjen skal styres av 5 RCT fra Eaton.

Problemet jeg har er at 2-3 av RCT til stadighet faller tilbake på frostsikring, og dermed egentlig ikke åpner opp kursene for oppvarming.

Forsøk på feilsøk som jeg har gjort;

* Slette koblingen til SHC og trekke ny forbindelse på nytt datapunkt
* Sette riktig modus på selve RCT --> faller tilbake på frostsikring etter noe tid
* I appen viser den korrekt modus aktivert --> komfort selv om den fysiske RCT viser frostsikring

Så problemet er altså at den fysiske RCT komponenten faller tilbake til frostsikring, og virker å overstyre hva SHC / app sier at den skal være.

I SHC så ser det ut som at alle RCT mottar og sender beskjeder. Det rapporteres inn regelmessig temp/lys/fuktighet mv. Så fra mitt ståsted synes det som om det er kommunikasjon toveis mellom RCT og SHC.

Alle forslag til feilsøk/løsning mottas med stor takk.


Fikk den ene RCT til å fungere igjen ved å slette den helt og legge til på nytt. Men henger fortsatt på den andre
   #3556
 3     0
Hei,

Lurer på om noen har forslag til feilsøking til meg?

Jeg har et OK størrelse anlegg med SHC, og blant annet en 12-kanals aktuator(?) for varmestyring.
Her har jeg 7 kurser som igjen skal styres av 5 RCT fra Eaton.

Problemet jeg har er at 2-3 av RCT til stadighet faller tilbake på frostsikring, og dermed egentlig ikke åpner opp kursene for oppvarming.

Forsøk på feilsøk som jeg har gjort;

* Slette koblingen til SHC og trekke ny forbindelse på nytt datapunkt
* Sette riktig modus på selve RCT --> faller tilbake på frostsikring etter noe tid
* I appen viser den korrekt modus aktivert --> komfort selv om den fysiske RCT viser frostsikring

Så problemet er altså at den fysiske RCT komponenten faller tilbake til frostsikring, og virker å overstyre hva SHC / app sier at den skal være.

I SHC så ser det ut som at alle RCT mottar og sender beskjeder. Det rapporteres inn regelmessig temp/lys/fuktighet mv. Så fra mitt ståsted synes det som om det er kommunikasjon toveis mellom RCT og SHC.

Alle forslag til feilsøk/løsning mottas med stor takk.


Fikk den ene RCT til å fungere igjen ved å slette den helt og legge til på nytt. Men henger fortsatt på den andre


Du har ikke en dør eller vindus kontakt i samme sone ? Dette vil kunne påvirke modusen for RCT
   #3557
 23     Oslo     0
Hei godtfolk!

Sitter å programmerer opp et xComfort anlegg men det har dukket opp et aldri så lite (irriterende) problem..

Har jobbet problemfritt med mrf filen og SHC i et par dager, men i dag - (da jeg skulle legge til en ny komponent), fikk jeg denne feilmeldingen slengt i trynet plutselig:

Den store xComfort – SHC – Sensio tråden -  - Runnerboy

Den vil ikke godta noen ting, og jeg kommer ikke videre.

-Jeg fikk denne feilmeldingen i går også, men googlet litt og ble tipset om å bytte nettleser. So I did... Det virket i går.
Men nå - nå har den forsyne meg kommet i den andre nettleseren også. Sad



Hva er årsaken, og hva er fixen? (Jeg har siste versjon av software).

Forsøkte nettopp en reset - men det funka heller dårlig.
Virker som om det har med Cache å gjøre. Nettleseren som buffrer (?) Det virker litt sporadisk.

Har jeg en murstein i racket? Sad
Signatur

   #3558
 3     0
Hei godtfolk!

Sitter å programmerer opp et xComfort anlegg men det har dukket opp et aldri så lite (irriterende) problem..

Har jobbet problemfritt med mrf filen og SHC i et par dager, men i dag - (da jeg skulle legge til en ny komponent), fikk jeg denne feilmeldingen slengt i trynet plutselig:

Den store xComfort – SHC – Sensio tråden -  - Runnerboy

Den vil ikke godta noen ting, og jeg kommer ikke videre.

-Jeg fikk denne feilmeldingen i går også, men googlet litt og ble tipset om å bytte nettleser. So I did... Det virket i går.
Men nå - nå har den forsyne meg kommet i den andre nettleseren også. Sad



Hva er årsaken, og hva er fixen? (Jeg har siste versjon av software).

Forsøkte nettopp en reset - men det funka heller dårlig.
Virker som om det har med Cache å gjøre. Nettleseren som buffrer (?) Det virker litt sporadisk.

Har jeg en murstein i racket? Sad

Hei-

Hadde samme issue selv for et par dager siden.

Hvis du har Chrome.
Prøv først Ctrl+Shift+R det foretar en enkel clear.

Funker ikke det, trykk F12 for å aktiver avansert, og velg tab "Application", og her velger du Clear storage. Kjør Ctrl+Shift+R etterpå bare for å være sikker.

-Ceram-