369    21    0  

Varmekabler under asfalt som ikke klarer å fjerne snø/is

 23     0
Hei dere,

Jeg har varmekabler under asfalten her som ikke fungerer ved temperaturer under 0 grader. Det er strøm i anlegget som går ut til kablene, men det virker som at de ikke er kraftig nok til å varme opp asfalten ved lavere temperaturer. Finnes det elektrikkere som kan finne årsaken til problemet uten at de åpner opp asfalten? Hva er de vanligste årsakene til at varmekabler under asfalt ikke fungerer til sitt formål?

Jeg har for øvrig naboer i område med varmekabler som fungerer utmerket under samme temperaturforhold. Regner med at de fleste varmekabler for utebruk skal fungere selvom det er ganske lave temperaturer.

Videre så lurer jeg på hvor lang tid det tar før de "peaker" i varmen? Jeg har hatt de på flere dager, kan jeg forvente at det vil utvikles noe mer varme om jeg har de på en uke f.eks.?

   #1
 20 976     Akershus     0
En kan enkelt sjekke fra skapet om det faktisk går strøm i varmekabelen eller om det er brudd.

En enkel test kan en gjøre selv: slå av alt i huset og sjekk at måleren står stille. Slå på kun varmekablene og tell pulser på telleren over 1-2 min. Herfra kan en regne ut ca effekt på kablene.

Vil tro at veien har nådd driftstemperatur etter 2-3 dager, kanskje før.

Signatur
   #2
 4 148     OSLO     0
du må finne ut av hvor mange w pr m2 du har, kan være at det er lagt feil type kabel.
det skal være rundt 3-400 w/m2 på snøsmelte anlegg

en elektriker kan måle dette, hvor mye motstand det er i hver kabel. han må da også vite hvor stort areal som er oppvarmet. sikker på at det går strøm i kablene? det kan også han dobbeltsjekke, ved og måle strømmen som går


hjemme hos meg, når det er kaldt og snø/is, så ser man tydelig at det smelter ca 1t etter at kablene er satt på 
  (trådstarter)
   #3
 23     0
Hmm.. varmekablene fungerer delvis dersom det er rundt 0 grader og våt/kram snø på toppen. Dermed er jeg sikker på at det går strøm i de. Jeg vet sånn ca hvor de ligger på bakgrunn av det. Er det nok for at en elektrikker skal kunne måle hvor mye w/m2 som ligger anlegget?
   #4
 4 148     OSLO     0
Hmm.. varmekablene fungerer delvis dersom det er rundt 0 grader og våt/kram snø på toppen. Dermed er jeg sikker på at det går strøm i de. Jeg vet sånn ca hvor de ligger på bakgrunn av det. Er det nok for at en elektrikker skal kunne måle hvor mye w/m2 som ligger anlegget?


det tyder da på at det er noe med styringen din, som klusser dette til.
enten så står en kabel på, og varmer, eller så er den av og varmer ikke.
kan være at styringen på dette slår av kabelen for tidlig eller lignende, at det ikke rekker og smelte som ønsket

hvordan styring har du på dette? Vanlig bryter AV/PÅ? eller noe automatikk med sensorer?
  (trådstarter)
   #5
 23     0
Av/på bryter. Ingen smartness. Tror den står på med full kraft, men at den ikke gir fra seg nok varme?
   #6
 4 148     OSLO     0
Av/på bryter. Ingen smartness. Tror den står på med full kraft, men at den ikke gir fra seg nok varme?


da er det i såfall lagt feil kabel, eller kabel med for lite effekt.

som sagt, her hos meg, når det blir skrudd på, så tar ca 1t maks før man ser det begynner og smelte


ref den andre tråden din, få dokumentasjon fra elektrikker, og bilder av kablene evt.
TSt
   #7
 9 158     0
Er det usikkerhet om det kreves isolasjon eller ikke under kabler ? Tror det er diskusjoner på hva som er best løsning her. Flexheat sier at 300W/m2 skal holde å matter. En får få målt hvor mye strøm som trekkes og finne ut av om det er montert alt for lite kabler eller ikke. Men det burde vært installert noen styring her slik at en ikke trengte å gjete varmekablene hele tiden. Men skal de kun benyttes for å tine speilis en gang i mellom kan det være OK.

Min erfaring er at alt er tint etter 1/2 - 1 døgn når kabel ikke har stått på.

Varmekabler er veldig dyrt i drift så en bør finne seg andre løsninger til det vanlige vintervedlikeholdet slik at dette bare brukes en del ganger i året. 40m2 blir 12kW , 0,5 kr pr kW som et rimelig estimat gir døgn og månedskost på hhv 144 og 4320 kr. For noen år siden kunne vi jo doblet disse prisene.

   #8
 2 941     0
slå av alt i huset og sjekk at måleren står stille. Slå på kun varmekablene og tell pulser på telleren over 1-2 min. Herfra kan en regne ut ca effekt på kablene.

På min måler er det ikke nødvendig å telle pulser - den har et menyvalg for å lese av forbruket i øyeblikket. Da behøver du ikke nødvendigvis slå av alt annet, det holder å se hvor mye forbruket går opp når du slår på. Prøv et par ganger og se om du får samme økning - det kan hende at en annen termostat slo inn eller ut på samme tidspunkt. Vent et par sekunder før avlesing; varmetråder har mindre motstand (trekker mer effekt) når de er kalde enn når de blir varme.

Så kan man jo diskutere hva som er enklest: Å finne ut av menysystemet, eller å telle pulser Smile
   #9
 2 941     0
Varmekabler er veldig dyrt i drift så en bør finne seg andre løsninger til det vanlige vintervedlikeholdet slik at dette bare brukes en del ganger i året. 40m2 blir 12kW , 0,5 kr pr kW som et rimelig estimat gir døgn og månedskost på hhv 144 og 4320 kr. For noen år siden kunne vi jo doblet disse prisene.

Med VBV og varmepumpe kan du kutte kostnadene til tredelen, i beste fall enda mer.

Så lenge man er frisk og rask kan man jo fjerne store snøfall mekanisk, og kun overlate den tynne, glassklare og usynlige men speilglatte ishinna til smeltingen...

Jeg gikk nylig over fra bensindrevet til elektrisk snøfres. I motsetning til den gamle blytunge Hondaen er den elektriske så lett og enkel å handtere at jeg skal bli ganske så gammel og stivbeint før jeg ikke lenger klarer å handtere den! Men jeg kan jo ikke vente til det ligger en meter snø i oppkjørselen. 30 cm nysnø går som en drøm. Men under visse nedbør-forhold (typisk: Når bakken er frosset og regnet holder 0,1 grad) får ikke fresen gjort stor nytte - da skal tine-rørene få gjort nytte for seg. (Den dagen de kommer - jeg har enda ikke fått dem i bakken.)
   #10
 4 148     OSLO     0
sikker på at tidligere eier ikke har gjort dette selv, med dertil lite eller ingen erfaring, derav det ikke funker som det skal ?